Using the template
1) READ the template first. Each section contains additional instructions.
2) Type your manuscript directly into the template, select (highlight) the text of the template that you want to replace and begin typing your manuscript (i.e., select the Title section for typing in your title).
a) Delete the TITLE, AUTHOR NAMES, and AUTHOR ADDRESS headings from the top of the article. 
b) Keep the KEYWORDS and BRIEF headings (as well as all headings within the text itself).
3) To insert graphics within the text or as a figure, chart, scheme, or table, see instructions on last page of template. If the size of the artwork needs to be adjusted, re-size the artwork in your graphics program and re-paste the artwork into the template (maximum width for single-column artwork, 3.3 in. (8.5 cm); maximum width for double-column artwork, 7 in. (17.8 cm)). 
4) Delete all sections from the template that are not needed, including these instructions.
5) Save the file with the graphics in place: select Save As (File menu) and save it as a document file (.doc or .docx).
6) Double check:
a) Fonts: Title (Myriad Pro Light, 17 pt), Author Names (Arno Pro, 11 pt), Abstract (Arno Pro, 9.5 pt), References (Arno Pro 8.5 pt), Figure Captions (Arno Pro, 8 pt), Main Text and everything else (Arno Pro, 9 pt)
b) Margins: 0.75” top and bottom, 0.5” left and right, 0.21” gutter 
c) Do not include page numbers
d) Reference format: Must match Science style! Articles with incorrect reference formatting will not be published.
7) Proof a printout of the manuscript (from a 600 dpi or higher laser printer) to ensure that all parts of the manuscript are present and clearly legible (are your figures legible??)


TITLE (Word Style "BA_Title"). The title should accurately, clearly, and concisely reflect the emphasis and content of the paper. The title must be brief and grammatically correct. 
AUTHOR NAMES (Word Style "BB_Author_Name"). Include in the byline all those who have made substantial contributions to the work, even if the paper was actually written by only one person. Use first names, middle initials, and surnames (e.g., John R. Smith) or first initials, middle names, and surnames (e.g., J. Robert Smith). Do not use only initials with surnames (e.g., J. R. Smith). Do not include professional or official titles or academic degrees. 
AUTHOR ADDRESS. Affiliation of each author. For high school students, this should be the institution where the work was conducted if part of a research program OR your high school if not part of an external program. Format: Department, Institution, City, State, Country, Zip Code. If multiple affiliations are required, each should appear on a separate line and superscript numbers should be used to associate with each author.
KEYWORDS. Select 3-5 key words that could be used in an article query/search. Separate each key word by commas.
BRIEF. Please include a brief, provide a one-sentence synopsis for inclusion in the Table of Contents. Do not just restate your title!
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ABSTRACT. All manuscripts must be accompanied by an abstract. The abstract should briefly state (one paragraph, ~200 words) the problem or purpose of the research, indicate the theoretical or experimental plan used and summarize the principal findings (written for a general audience). 
INTRODUCTION. 
The body of your article should be placed here. Headings that delineate Introduction, Methods, or Materials, Results, and Discussion are required. Primary headings should be indicated by capitalization and a period at the end. Text can follow after a space. Note that there should be a space between paragraphs and paragraphs are not indented. 
The introduction should give the background and motivation for your project. While the rest of the article may be more technical, the introduction should be written so that it can be understood by any educated reader (not just someone in your field!). It needs to include references to the existing literature. References should be numbered in the order in which you refer to them and cited in the text using brackets [1]. This section should also include your hypothesis.
MATERIALS AND METHODS. 
Materials and methods should be written in paragraph form, not as a list. You may break this section down into subsections, each with a subheading that summarizes the section (eg. Cell Cultures, Data Collection, etc)
Subheading #1. Subheadings use italicized font. 
Subheading #2. Remember, if you purchase materials from somewhere, make sure to specify the source. If you are using a procedure that has already been established in the literature, then reference it.
RESULTS.
This is where your data goes! Can also be broken down into subsections. Remember that any figures that you put in the article must be referred to explicitly in the text and explained (this section must have words, not just figures!)
DISCUSSION.
In this section, you should discuss the interpretation of your results and the how they relate to your hypothesis.
CONCLUSION (optional).
This section should contain a brief conclusion of your work and a discussion of future directions. However, some authors may choose to include this information in the Discussion section. Either approach is acceptable, so the “Conclusion” heading is optional. Regardless of where you decide to include it, your article must have some sort of conclusion! 
ACKNOWLEDGMENTS. 
[bookmark: _GoBack]Short paragraph to acknowledge people, places, and financing (sponsors and grant numbers and sponsors here) who supported the work.
SUPPORTING INFORMATION. 
Include a non-sentence format list of supporting information (figures, tables, additional methods) that can be included on the website upon e-publication. You should make a separate document containing all of the supplementary information and submit it with your article.
REFERENCES (Word Style "TF_References_Section"). References are placed at the end of the manuscript. Authors are responsible for the accuracy and completeness of all references. Make sure to pick quality references whenever possible (articles from accredited scientific journals rather than websites or news sources).  References should be listed in the order in which they are referenced in the main text. Reference should be formatted according to the Science reference style: https://www.science.org/content/page/instructions-preparing-initial-manuscript#science-citation-style (may need to copy and paste the link). *Different formats are required for journal articles, preprints, books, book chapters, technical reports, software, etc. Check the Science website to make sure you use the right one!

An example is included:
1 N. Tang, On the equilibrium partial pressures of nitric acid and ammonia in the atmosphere. Atmos. Environ. 14, 819-834 (1980).
2. W.R. Harvey, S. Nedergaard, Sodium-independent active transport of potassium in the isolated midgut of the Cecropia silkworm. Proc. Natl. Acad. Sci. U.S.A. 51, 731-735 (1964).
3. F. Press, "A report on the computational needs for physics" (National Science Foundation, Washington, DC, 1981).
4. J. B. Carroll, Ed., Language, Thought and Reality, Selected Writings of Benjamin Lee Whorf (MIT Press, Cambridge, MA, 1956)
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ADDITIONAL FORMATTING NOTES (These are not separate headings or sections of your article. Please delete the following information before submitting your article)


INSERTING FIGURES, TABLES, AND CHARTS: It is highly recommended that you use the following procedure to place figures, tables, and charts within your manuscript. This will ensure that figures/tables/charts and their captions do not get separated as you continue to revise your manuscript.

For Figures:
Figures should be incorporated throughout the article, immediately after the paragraph where they are first mentioned (if 1 column width) or at the top or bottom of the page (if 2 column width). Each figure must be followed by a caption that includes the figure number and a brief description, preferably one or two sentences. The caption should follow the format "Figure 1. Figure caption." The font shown here indicates the font required for the caption text. All figures must be mentioned in the text consecutively and numbered with Arabic numerals. The caption should be understandable without reference to the text. Whenever possible, place the key to symbols in the artwork, not in the caption. Text within figures (axis labels, legends, etc) should be the same size as the text in the figure caption. Please ensure that your figures are high resolution so that they do not appear pixelated or grainy when formatted to the appropriate size. For formatting double-column figures, see the instructions at the end of the template before following the procedure below.

1) Insert a 2 row, 1 column Table where you want the figure/table/chart to be located. 
2) Insert your figure in the top cell and the type your caption in the bottom cell. Center the figure within the cell.

	[image: ]

	Figure 1. Interior of an ultrafast laser system



3) Select table and go to Table Tools > Design > Borders. Select option to have no table borders. It should now be impossible to tell that you used a Table, but everything will stay together.

For Tables:
Tables should be incorporated throughout the article. The font shown here indicates the font required for the caption text. Each table must be preceded by a caption that includes the table number and a brief (one phrase or sentence) title that describes its contents. The title should follow the format "Table 1. Table Title". The title should be understandable without reference to the text. Put details in footnotes, not in the title. Text within tables should be the same size as the text in the table caption. For formatting double-column tables, see the instructions at the end of the template before following the procedure below. It is preferable to use the Table Tool in your word-processing package, placing one entry per cell, to generate tables.

1) Insert a Table that is 1 row larger than what you need
2) Select all cells in first row and go to Table Tools > Layout and choose Merge Cells.
3) Type your caption in the top row (now a single long cell) and your data in the remaining cells, as you would normally do.

	Table 1. This is a fake data table.

	Sample #
	Property 1
	Property 2
	Property 3

	1
	x
	y
	z

	2
	a
	b
	c



4) Select the top cell (with your caption) and go to Table Tools > Design > Borders. Select the options to remove the Top, Right, and Left borders. It should now be impossible to tell that the caption is part of the Table, but everything will stay together.

CHARTS. These are less common. Charts are groups of structures that do not show action. Charts should be incorporated throughout the article. The font shown here indicates the font required for the caption text. Charts must be preceded by a caption that includes the chart number and a brief title describing their contents. The title should follow the format "Chart 1. Chart Title". Charts may also have footnotes (use Word Style "FC_Chart_Footnote"). To insert a chart, follow the same instructions as for a figure, but the chart caption goes in the top cell rather than the bottom. For formatting double-column charts, see the instructions at the end of the template before following the procedure below.
Displayed equations can be inserted where desired making sure they are assigned Word Style "Normal". Displayed equations can only be one column wide. If the artwork needs to be two columns wide, it must be relabeled as a figure, chart, or scheme and mentioned as such in the text. Equations should be numbered as (1), (2), etc and the equation labels should be right justified.
Supporting Information. Do not duplicate tables and figures from main text in Supporting Information. Figures and tables in Supporting Information should be numbered independently from main text figures and tables as Figure S1 or Table S1, etc. Otherwise, the same rules for formatting figures and tables apply.
DOUBLE COLUMN FIGURES, TABLES, CHARTS.
Use the following instructions:

Place the insertion point where you want to change the number of columns
From the Insert menu, choose Break
Under Sections, choose Continuous
Make sure the insertion point is in the new section. From the Format menu, choose Columns
In the Number of Columns box, type 1
Choose the OK button

Now your page is set up so that figures, schemes, charts, and tables can span two columns. These must appear at the top or bottom of the page. Be sure to add another section break after the table and change it back to two columns with a spacing of 0.33 in.
ADDITIONAL NOTE.
Authors are required to submit a graphic entry for the Table of Contents (TOC) that, in conjunction with the manuscript title, should give the reader a representative idea of one of the following: A key structure, reaction, equation, concept, or theorem, etc., that is discussed in the manuscript. The TOC graphic may be no wider than 7.0 cm and no taller than 3.5 cm.  The graphic will be reproduced at 100% of the submission size.  A surrounding margin will be added to this width and height during Journal production.
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